如何在Wamp中安装5.2版本的PHP

沙克尔

我在装有PHP 5.5.12的计算机上安装了wampserver 2.5

但是我需要安装和构建在PHP 5.2中的应用程序。那么如何使用5.2版本的PHP?

里格斯愚蠢

为了使历史更久远,您可能会发现安装旧的WampServer 2.2版本更容易。

您可以在这里找到旧版本

本文收集自互联网,转载请注明来源。

如有侵权,请联系[email protected] 删除。

编辑于
0

我来说两句

0条评论
登录后参与评论

相关文章

Related 相关文章

热门标签

归档